probleme

  1. B

    Bestehender Fehler bei Rust Dedicated

    Dieser Fehler wurde durch https://gameservermanagers.com/lgsm/rustserver/#gettingstarted behoben. Danke für die Hilfe! Hey Leute, Ich weiß echt nicht mehr weiter. Ich habe den Server mehrmals zurückgesetzt, mono-complete und steamcmd mehrmals neuinstalliert, versucht alles manuell zu...
  2. H

    Webmin Themes mit Safari Bedienprobleme

    Hallo zusammen, seit geraumer Zeit kann ich Webmin mit Safari nicht mehr vollständig bedienen. Je nach eingestelltem Theme funktioniert mehr oder weniger. Ob es nach dem update auf Safari 8.0.6 (Mac) oder Webmin 1.750 aufgetreten ist, kann ich nicht sagen. Firefox funktioniert. Beispiele...
  3. K

    TeamSpeak³ lässt sich nicht installieren.

    Hallo Mitglieder. Ich habe einen vServer bei Netcup bestellt und wollte gleich am Anfang als erstes TeamSpeak³ installieren, jedoch stellt sich mir da ein Problem in den Weg. So sieht der Log aus. Der vServer hat Debian Squeezy 64bit mit Froxlor. Kann mir jemand helfen? Mit...
  4. D

    Plesk 10.4.4 Mailprobleme (EHLO...) bei mehreren IP's

    Hallo zusammen, wir hosten schon seit einiger Zeit Kunden auf einer Shared IP unter Plesk 10.4.4. Dies war bis zum gestrigen Tag auch immer problemlos (ok, zumindest fast). Nun haben wir einen Kunden, der gerne eine eigene IP Adresse zu seinen Domains hätte. Also IP bestellt und eingerichtet...
  5. C

    Hilfe! Mein FTP-Server hat Probleme!

    Ich brauche unbedingt Hilfe! Mein Server kann manchmal nicht aufgerufen werden! Bei Google Chrome steht immer wens vorkommt: Bei Filezilla kann man keine Verbindung aufnehmen. Bin bei Kilu und hab die Subadresse ".wiki.lc" P.S: Mann kann noch das Icon(favicon.ico) sehen. Würde mich sehr über...
  6. D

    Teamspeak3 startet nicht +msql

    Hallo Liebe Community, ich habe das Problem das mein ts3 server scih nicht über msql starten lässt bzw. installieren. Ich habe das neuste Teamspeak3 mir runtergeladen und benötigte datein 777 rechte geben züsatlich noch die 3 .ini datein hinzugefügt (server.ini, ts3server.ini...
  7. D

    Watchdog Modul Fehler durch Jahreswechsel

    Hallo zusammen, bekommt ihr auch von eurem Watchdog (egal welches Linux OS) folgende Meldung, seit dem Jahreswechsel? Betreff: "täglicher Watchdog-Bericht Jan 1, 111 (Freitag) auf Hostnamen" bzw "Watchdog daily report Jan 1, 1970 (Donnerstag) on Hostname" Watchdog wird seit Jan 2...
  8. J

    V-Server macht bei größerer Besucherzahl schlapp

    Hallo miteinander. Ich habe einen V-PowerServer XL von Strato. Darauf läuft eine Webseite deren Basis eine Wordpress Installation bildet und einen phpBB3 Forum. Die Webseite hat seit kurzem täglich um die 10.000 Besucher (http://mafia-daily.net/). Sobald jedoch etwa 70 oder mehr Besucher...
  9. U

    Ärger mit 1und1 vServer

    Ich habe jetzt schon länger einen 1und1 vServer. Zu den Problemen: Mir ist vor kurzem aufgefallen, dass ich im Virtuozzo-Panel unter Systemdienste den Plesk-Panel-Dienst nicht mehr starten kann. Habe schon unter /etc/init.d nachgesehen: da ist das psa-Skript nicht mehr. Das seltsame ist...
  10. T

    Probleme mit Serverloft

    Hallo zusammen, habe z.Z. einige Probleme mit Serverloft und hätte gern Eure Meinung (Lösung/Alternativen dazu): 1. Pro Server läßt man nur eine Mac-Adresse zu, kann also nicht einfach eine Virtuelle Maschine hosten. Kommentar nach mehreren Nachfragen vom Support: Sie müssen die...
  11. D

    Plesk 9 Installation

    Hallo, ich habe OpenSuse 11.1 aufgesetzt und versucht Plesk 9 mit dem Autoinstaller von Parallels zu installieren. Nachdem ich dem Autoinstaller die Rechte vergeben habe und ihn gestartet habe ging es los. Ich konnte alle Komponenten etc. auswählen. Dann irgendwann, wenn er die Packages...
  12. M

    Probleme beim einrichten von Domains

    Probleme mit hmailserver/Plesk beim einrichten von Domains Internal Plesk error occurred: mailManager->setDiscard() failed: mailmng failed: Domain erwin-zeug.de [erwin-zeug.de] does not exist. meldet mir wenn ich eine Domain in Plesk 9.2.1 einrichte, weis jemand wieso diese Meldung kommt...
  13. I

    SC_Trans

    Hey ihr, habe leider ein problem mit dem SC_Trans er zeigt immer folgende fehlermeldung und ich weiß nicht letzte nacht hatte ich ja den trotzdem laufen gelassen und hab was an der page gemacht und naja aufeinmal ist der Server abgekaggt ich weiß nich ob es an den trans war könnte mir jemand...
  14. D

    Problem mit UDP - Ports plz schnelle Hilfe

    Hallo Leute, ich habe folgendes Betriebsystem auf meinem Root: Debian/GNU Linux 4 "Etch" zu meinem Problem: ich habe einen Gameserver und einen Teamspeak Server drauf laufen. beide Laufen. Problem ist nur, dass alles per UDP Port ca. eine Minute nach dem ersten Start nicht mehr erreichbar...
  15. R

    Email Konto lässt sich unter Plesk nicht löschen

    Hallo Linux-Freunde, ich habe das Problem das ich ein Email-Konto auf unserem Server per Plesk löschen möchte, unsinniger Weise stürzt der Rechner daraufhin ab. Dann hab ich mich per SSH mal angemeldet und mir unter /var/qmail/mailnames/.. das Konto angeschaut und wollte mal checken wie groß...
  16. S

    Probleme nach Update auf Plesk 8.4.0

    Nach dem Update auf Plesk 8.4.0 sind bei mir folgende Dienste nicht mehr vorhanden: - Autoinstaller - Spamfilter - Webmail Kann mir jemand einen Tip geben, wie diese Dienste neu (resp. manuell) instaliiert werden können? Swoop
Top