PHP5.6 Installation legt Server Lahm

danton

Debian User
Selbst der LTS-Zweig von Debian 8 wird im Juni 2020 auslaufen, das sind nur noch gute 8 Monate. DIese alte Version jetzt auf einem Server im Internet noch zu installieren ist nicht sinnvoll. Es sollte mindestens Debian 9 installiert werden, besser wäre sogar Debian 10, aber da kommt es auch drauf an, on Plesk das schon unterstützt.
 
Top