Moin moin,
seit den jüngsten CentOS Updates (Centos 6.4) müllt mir mein Server das error-Log mit folgender Meldung zu:
Richtig erkannt hat das System, dass es die Datei /usr/lib64/php/modules/module.so nicht gibt. Ich frage mich allerdings, was es mit dieser Datei auf sich hat und warum überhaupt danach gesucht wird. In der php.ini ist nichts dergleichen verlinkt.
Die Google-Suche hat auch nur einen Leidgenossen zum Vorschein gebracht, aber leider keine Lösung:
http://www.linuxquestions.org/questions/linux-software-2/php-error-after-update-4175455365/
Jemand eine Idee?
seit den jüngsten CentOS Updates (Centos 6.4) müllt mir mein Server das error-Log mit folgender Meldung zu:
PHP Warning: PHP Startup: Unable to load dynamic library '/usr/lib64/php/modules/module.so' - /usr/lib64/php/modules/module.so: cannot open shared object file: No such file or directory in Unknown on line 0
Richtig erkannt hat das System, dass es die Datei /usr/lib64/php/modules/module.so nicht gibt. Ich frage mich allerdings, was es mit dieser Datei auf sich hat und warum überhaupt danach gesucht wird. In der php.ini ist nichts dergleichen verlinkt.
Die Google-Suche hat auch nur einen Leidgenossen zum Vorschein gebracht, aber leider keine Lösung:
http://www.linuxquestions.org/questions/linux-software-2/php-error-after-update-4175455365/
Jemand eine Idee?