• This forum has a zero tolerance policy regarding spam. If you register here to publish advertising, your user account will be deleted without further questions.

MySQL 4.1.14 - Suse 9.1 (1und1) RPMs

Nachtrag: Funktioniert der Zeit nicht mir dem Sitebuilder2 Update von Plesk.
Warum bauen die RPMS die direkt auf Versionsnummern von Libaries zeigen?????

Workround: Sitebuilder brauch eh kei Sau, also einfach wieder Löschen ;)
 
Muha!!! Ein Spezial RPM ist fertig welches für Kompatibilät zu älterer Software ist die die alten MySQL 4.0.x libs benötigen, damit kann man nun auch das Sitebuilder Paket installieren.

Bei Interesse lege ich es mit in den Mirror.. anonsten ist das nur für mich!

EDIT: Habs einfach reingelegt damit es für mich auch wieder findbar ist....
 
Last edited by a moderator:
Back
Top