horde

  1. S

    Horde ActiveSync: Kein Email Versand bei Emails > 100kb

    Hallo, Ich habe ein Problem beim Versand von Emails mit Horde Aktivesync. Sobald eine Email die Größe von 100KB überschreitet wird diese nicht versendet. Auf Mobilgeräten z.B. einem IPhone gibt es noch den Hinweis „Die Nachricht wurde vom Server abgelehnt“ und in MS Outlook bleiben die Emails...
  2. L

    Horde 5 Umzug

    Hallo ihr lieben, ich habe für meine aktuelle Horde 5 Installation eine extra Domain gekauft, da sich doch mittlerweile verschiedene Domains auf meinem Server gehäuft haben und die bisherige Domain nicht so passend ist. Momentan liegt die Installation unter /var/www/DOMAIN1/horde. Ich...
  3. K

    Webmail einrichten, V-Server

    Hallo. Ich habe folgendes Problem. Habe mir einen neuen V Server bei Strato bestellt. Server ist eingerichten. Über Parallels-Updater habe den Komponent "Horde webmails support" istalliert. Wenn ich Tools & Einstellungen>Webmail-Services aufrufe, ist kein Webmail-Dienst da. Es wird nur...
  4. D

    Horde Webmail Login mit aktiverter Firewall nicht möglich

    Hallo zusammen, ich habe ein mittelschweres Problem mit dem Horde-Webmailer und Plesk 10.4.4 auf einem 1 & 1 Root-Server. Googlen und lesen hat mich bisher nach vielen Stunden auch nicht weitergebracht. Direkt nach einen Neustart funktioniert das Horde-Login prima, dafür funktionieren weder...
  5. MFromH

    Horde: kein Login unter Citrix Mainframe

    Hi Forum, auf meinem Strato-Server mit openSUSE 11.1 und Plesk 9.5.3 läuft Horde 3.3.6. Ein Anwender von mir arbeitet in einem Großunternehmen an einem Citrix Mainframe-Arbeitsplatz und kann sich nicht einloggen. Nach korrekter Eingabe der Logindaten landet er direkt wieder beim Login-Screen...
  6. U

    Plesk 8.5.3 Horde webmail auf subdomain

    Hallo, ich nutze Horde unter der Adresse http://webmail.domain.de Jetzt möchte ich auf meinem Server das ganze verschlüsseln und unter der Adresse https://server1.Serverdomain.de laufen lassen. Dabei habe ich 2 Probleme: 1. die Subdomain server1 per SSL an Horde zu binden 2. von...
  7. S

    Nach Update auf 9.5.1 Horde Login nur noch mit @domain.de möglich

    Nach dem Update ist ein Login in Horde nur noch mit "Name@domain.de" möglich. In psa-horde.log steht, bei einer Anmeldung mit "Name": HORDE [error] [imp] FAILD LOGIN for Name@ [-IP des Clienten-] ... Wo wird der Servername bei einer Anmeldung ohen @domain.de automatisch dem Namen angehängt und...
  8. T

    Login zu Horde nicht möglich

    Hallo Leute, ich habe ein Problem beim Login auf den Horde Webmailer. Und zwar meldet er immer Login oder Passwort falsch. ich habe bereits Horde neu installiert, die Datenbank von Horde wurde neu aufgebaut. Der login zum Plesk funtkioniert ohne Probleme. Als einzigen Hinweis musste...
  9. B

    Horde zeigt falsche Postfachgröße

    Hallo zusammen! Trotz gegoogel und mehrtägiger Foren-Suche komm ich einfach nicht auf einen grünen Zweig :mad: Folgendes Szenario: DedicatedServer mit openSUSE 10.2. und Plesk 8.4.0. IMAP-Postfach des Benutzer ist 5GB groß, das scheint auch soweit gut zu funktionieren. Logt sich der...
Top