Hallo,
auf meiner lokalen XAMPP-Installation als auch beim Hoster wird ein
bzw.
in der .htaccess einfach ignoriert, keine Fehlermeldung, nichts.
AllowOverride ist ok.
Ich bin ziemlich ratlos.
Kann man irgendwo ein LogLevel einstellen?
Danke.
vserverix
auf meiner lokalen XAMPP-Installation als auch beim Hoster wird ein
Code:
Redirect source http://localhost/target
bzw.
Code:
Redirect source http://www.meine-seite.de/target
in der .htaccess einfach ignoriert, keine Fehlermeldung, nichts.
AllowOverride ist ok.
Ich bin ziemlich ratlos.
Kann man irgendwo ein LogLevel einstellen?
Danke.
vserverix
Last edited by a moderator: