mod-secuity

  1. spookie79

    Probleme mit Abhängigkeiten: libapache2-mod-security2

    Hallo, ich habe seit 2 Tagen ein Problem mit meinem VServer. Per Email erhalte ich schon die 2 Nacht folgendes bei den automatischen Updates: ...es sind Probleme mit dem Tool für Systemupdates auf Ihrem Server xy aufgetreten. Beheben Sie die Probleme manuell. Grund: 2019-09-13 00:47:24 INFO...
Top