• This forum has a zero tolerance policy regarding spam. If you register here to publish advertising, your user account will be deleted without further questions.

S4Y misst keinen Traffic Upstream mehr

djrick

Registered User
Hallo!
wie ich soeben im Admin Menü von Vserver mitbekommen habe, wird unter dem Bereich "Traffic" nur noch Downstream gemessen (gestern zB bei mir 42 MB, was auch richtig ist..) jedoch steht der Upstream bei "0 MB" und das nicht nur heute sondern schon über den ganzen aktuellen Abrechnungszeitraum.
Tritt dieses "Problem" noch bei anderen auf?
 
Wie schaut es denn dann mit der Rechnungslegung aus? Die greifen ja sicherlich auf andere Daten zu, kann man es jetzt gar nicht mehr steuern, wann man evtl den Server dicht macht, um Mehrkosten zu vermeiden?
 
ich habe keine Ahnung....ob das die selben Daten sind oder nicht.
Aber wie man hier eindeutig erkennen kann, habe ich keinen Upstream ANGEBLICH (laut meiner logauswertung habe ich natürlich upstream...)
 

Attachments

  • vserver.JPG
    vserver.JPG
    58.4 KB · Views: 211
djrick said:
ich habe keine Ahnung....ob das die selben Daten sind oder nicht.
Aber wie man hier eindeutig erkennen kann, habe ich keinen Upstream ANGEBLICH (laut meiner logauswertung habe ich natürlich upstream...)


Nun verstehe ich aber nicht warum deinen Arbrechnungsraum von Januar bis Februar ist. ;)

Ofiziel jetzt: Heute sind schon alle Server im neuen Rechenzentrum umgezogen. Diesbezüglich wird manchen Kunden die Traffikanzeige nicht angezeigt zufolge von kleinen Routingprobleme der Upstreamprovider. Mehr kann man aber in einem Supportticket erfahren. :rolleyes:
 
lustig ist auch das die 120 mb mit wget bei mir nicht aufgelistet sind (letzte woche) :)
nuja abwarten, klickt mal auf nen tag - da kommt ne fehlermeldung *G*

mlueppers said:
Nun verstehe ich aber nicht warum deinen Arbrechnungsraum von Januar bis Februar ist. ;)

Ofiziel jetzt: Heute sind schon alle Server im neuen Rechenzentrum umgezogen. Diesbezüglich wird manchen Kunden die Traffikanzeige nicht angezeigt zufolge von kleinen Routingprobleme der Upstreamprovider. Mehr kann man aber in einem Supportticket erfahren. :rolleyes:
 
Back
Top