• This forum has a zero tolerance policy regarding spam. If you register here to publish advertising, your user account will be deleted without further questions.

RPMs für Apache 2.0.52 und PHP 4.3.9 (vSERVER SuSE 9.0)

Elegantly

Registered User
Gibt's eigentlich schon RPMs für die aktuellen Apache2 und PHP Versionen für SuSE 9.0 auf vSERVER?

(im SSF Mirror habe ich schon geschaut; dort sind keine)
 
Back
Top