Kritische PHP-Lücke wird gerade behoben

News

Blog Benutzer
Die PHP-Entwickler arbeiten gerade fieberhaft an der Beseitigung einer kritischen Sicherheitslücke in PHP, die sie selbst erst durch einen Sicherheits-Patch eingeführt haben. Betroffen ist offenbar zumindest die aktuelle Version 5.3.9. Ob der löchrige Patch auch in ältere PHP-Versionen eingepflegt wurde, ist bislang unklar.

Kompletter Artikel.
Quelle: heise online
 
Top