• This forum has a zero tolerance policy regarding spam. If you register here to publish advertising, your user account will be deleted without further questions.

Fehlermeldung - PLESK - PHP-Scripting

Mutti

Member
Hallo, ich habe in Plesk die folgende Fehlermeldung.

Code:
Fehler: The folgende PHP-Version(en) ist/sind nicht installiert: 8.1.13, 7.4.33. PHP-Scripting für 1 Domain(s) ist nicht verfügbar. Installieren Sie die fehlenden PHP-Versionen oder folgen Sie den Anweisungen des KB-Artikels, um PHP-Scripting zu reparieren.

Der Link zu dem Artikel der mir angezeigt wird ist tot.

Ich benutze aber in keiner der Domains die PHP Versionen 8.1.13 oder 7.4.33

Der einzige Handler den ich nutze ist | 8.2.8 Dedizierte FPM-Anwendung

Für Hilfe, Danke voraus. :)
 
Back
Top