Fehler bei Joomlainstallation

SIRDonnergott

New Member
Die Applikation benötigt PHP 5.3.10 oder neuer. Ihre PHP-Version ist 5.3.3. Wenn PHP nicht verfügbar ist, müssen Sie sicherstellen, dass die PHP-Unterstützung für die Domain ausgewählt ist.

Sorry, aber ich bin nach durchsicht von allen Möglichkeiten der festen Überzeugung, ich habe PHP ausgewählt :( - irgendwas evtl falsch? wer hat nen Tipp? Wäre Euch sehr dankbar

(Plesk 11.5.3 seit kurzem [seit das Problem auftritt])
 

TerraX

Active Member
Die Applikation benötigt PHP 5.3.10 oder neuer. Ihre PHP-Version ist 5.3.3. Wenn PHP nicht verfügbar ist, müssen Sie sicherstellen, dass die PHP-Unterstützung für die Domain ausgewählt ist.[...]
Sieht nach dem Wald und Bäume Problem aus. Du hast offensichtlich nur v.5.3.3 auf dem Server Joomla möchte aber gern 5.3.10.
 
Top