• This forum has a zero tolerance policy regarding spam. If you register here to publish advertising, your user account will be deleted without further questions.

Concrete 5-8.4.0 nicht Installieren unter Plesk 17.8.11

Status
Not open for further replies.

Biggich

New Member
Guten Tag

Ich möchte das Programm Concrete 5-8.4.0 auf meinem Server installieren.

Kurz Info zum Server
- Betriebssystem Debian
- Plesk 17.8.11 alle Update
- vollen Adminrechte

Mein Problem ist jetzt, ich möchte das Programm installieren, jetzt kommt immer folgende Fehler ( Path_Info / Orig_path_info)

Ich weiß das es unter PHP5 gelaufen ist. Da mein Server jetzt nur noch PHP7 hat weiß ich nicht wo ich die Fehlermeldung einstellen muss
 
Status
Not open for further replies.
Back
Top