Recent content by sebo1992

  1. S

    Informationen zu Optimate-Server

    Hi, Einige die ebenfalls im Interwerk sind und Optimate-Server als Traffic-Provider haben, mag vielleicht das interessieren http://www.webhostlist.de/forum/ausfaelle/121070-informationen-zu-optimate-server-notfallsupport.html#post747793
  2. S

    Defekte Festplatten

    Hi, Danke für deine Antwort IP-Projects. Mit der neuen Festplatte läuft nun der Server seit 2 Tagen ohne Probleme. Leider war bei den letztene beiden Malen das System so beschädigt, dass nichtmal mehr eine Smart Eingabe möglich war. Die Liftime bei dieser Platte beträgt 228 Stunden...
  3. S

    Defekte Festplatten

    Hi, Die Partitionen wurden direkt bei der Installation angelegt. Siehe Screenshot (ext3 statt ext4)
  4. S

    Defekte Festplatten

    @Lord Gurke Es scheint eine WD SATA 2 verbaut zu sein "WDC WD2002FYPS". Nach der Neuinstallation sind bei mir bis jetzt noch keine Fehler aufgetreten. Ich bin mir nur nicht bei diesen Fehlermeldungen ganz sicher: Die scheinen aber von der Installation zu kommen. Dec 26 19:34:48 vz kernel...
  5. S

    Defekte Festplatten

    Hi, kein Software/Hardware RAID. Das Rechenzentrum meinte, dass die "neue" Platten eingesetzt haben. Da ich keinen physikalischen Zugriff auf den Server hab, kann ich leider nicht sehen was da vorgeht. Jetzt habe ich die dritte 2TB Platte drin. Ich hab dem Supporter vom RZ angedeutet...
  6. S

    Defekte Festplatten

    Hi, Was könnte denn 2x2TB defekte Festplatten an einem Tag verursachen? Nachdem ich gestern mit der KVM Installation fertig war, habe ich 2 VM's aufgesetzt. Auf der einen lief eine cPanel Installation. Soweit so gut. Nun ist aber nach etwa einer Stunde die cPanel Installation...
  7. S

    KVM; verschiedene IP-Netze

    So, die Festplatte war defekt und wurde getauscht. Irgendwie nicht so lustig wenn innerhalb von 3 Tagen ein Ram Riegel und die Festplatte defekt ist.
  8. S

    KVM; verschiedene IP-Netze

    Hi, Ich habe vorhin das Gateway bekommen. Nun startet aber keine VM mehr und es scheint irgendwas nicht wirklich in Ordnung zu sein: [root@vz ~]# top -bash: /usr/bin/top: Input/output error [root@vz~]# fsck Segmentation fault
  9. S

    KVM; verschiedene IP-Netze

    Hi, ich habe 2 IP-Netze die jeweils aus 2 verschiedenen A Klassen stammen. Die Haupt IP ist von Netz A, jede VM die eine IP von diesem Netz hat funktioniert ohne Probleme. So, wenn ich nun eine VM mit einer IP aus dem Netz B anlege, hat diese keine Verbindung nach draußen. Die Bridge...
  10. S

    Verbindungs Problem

    Es hat sich herausgestellt, dass OpenVZ ein Problem mit den verschiedenen C Subnetzen .245 .244 hatte und somit keine Verbindung möglich war. Nun funktioniert alles.
  11. S

    Verbindungs Problem

    Ja, die Parameter sind aktiviert. Komischerweise ist es nur der KVM Server, mit anderen haben die OpenVZ Container kein Problem.
  12. S

    Verbindungs Problem

    Hi, Sorry, ganz vergessen :) Einmal die vom KVM: DEVICE=eth0 BOOTPROTO=none BROADCAST=99.192.245.255 HWADDR=00:26:18:5c:80:e9 IPADDR=99.192.244.10 IPV6INIT=yes IPV6_AUTOCONF=yes GATEWAY=99.192.244.1 NETMASK=255.255.254.0 NETWORK=99.192.244.0 ONBOOT=yes TYPE=Ethernet OpenVZ...
  13. S

    Verbindungs Problem

    Hallo, unzwar habe ich 2 Server in einem Netzwerk, einen mit der Virtualizierung KVM und der andere läuft auf OpenVZ. Nun habe ich das Problem das kein VPS (Container) vom OpenVZ Server mit dem KVM Server eine Verbindung herstellen kann. Die Server selber können aber gegenseitig eine...
  14. S

    OpenVZ Monitorin

    Dies wäre mit SolusVM (oder HyperVM) möglich. Du kannst einen Master installieren und ihn dann mit den Slave Servern verknüpfen.
  15. S

    Geschwindigkeitsproblem

    Ich hab ein paar Container über OpenVZ drauf laufen. Aber irgendwas geändert oder ein Update durchgeführt habe ich in der letzten Woche nicht. Kernel: 2.6.18-194.17.1.el5.028stab070.7 [root@vz2 ~]# mii-tool -v eth0: negotiated flow-control, link ok product info: vendor 00:08:18, model...
Top