haggybear
Reaction score
0

Profile posts Latest activity Postings About

  • Hallo Haggybaer,

    eine frage zu deinem Greylistingmanager:
    ist der unter Ubuntu 12.04.2 LTS mit Postfix installierbar unter Plesk 11.0.9 oder braucht der Qumail als Basis? gibt es da eine Step by Step Anleitung vieleicht dazu ;) da absoluter Linux newbie.
    Greats M.R
    N
    hi,
    habe mir den wrapper neu kompiliert, jetzt gehts.

    danke
    nixxnutz
    N
    hi,
    die rechte des wrappers sehen so aus:
    -rwsr-xr-x 1 root root 7200 Jan 18 17:30 wrapper

    nixxnutz
    N
    hi,
    ich habe ein problem mit dem greylisting manager.
    beim ausführen des wrappers kommt: bash: ./wrapper: cannot execute binary file.
    die rechte sind richtig gesetzt:-rwxr-xr-x 1 root root 7200 Jan 18 17:30 wrapper.
    mein betriebssystem ist opensuse 11.0 /plesk 9.30.

    gruss
    nixxnutz
    N
    Hey, kannst du mich mal im ICQ anschreiben? Habe haargenau sselbe problem mit meinem s4y server wie du die tage hattest, also mainboard getauscht, netzwerk kommt nich hoch etc. und auch diesmal will s4y kohle fürs ganz machen. die spinnen doch. würd mich über deine hilfe freuen.
    icq: 71031240

    viele grüße
    Jan
    noch vergessen:
    das steht übrigens in der obersten zeile wenn man appwizard aufruft
    his->erfolg[] = INSTALL_COMPLETE."".$urlforsuccess."/".$data["installfolder"]."/"; } } ?>

    darunter dann das appwizard menü


    wenn man auf admin geht zeigt appwizard auch dass die paketliste aktualisiert wurde aber es werden keine Pakete angezeigt

    system: ubuntu und aktuelles Plesk

    Gruss
  • Loading…
  • Loading…
  • Loading…
Top