Recent content by AKSCHU

  1. A

    Welchen httpd nutzt du?

    Hatte mal mit dem lighttpd ein bisschen rumprobiert. Hatte das aber mit dem Passwortschutz und mod_rewrite nicht hinbekommen.
  2. A

    HOWTO: Eigenen TS-Server betreiben

    1. habe es in der zwischenzeit schon mithilfe von dem post dort zum laufen gebracht. 2. nächstes mal bisschen freundlicher OK? akschu
  3. A

    HOWTO: Eigenen TS-Server betreiben

    argh ich bekomme beim installieren den fehler hier xxx:~/tss2_rc2$ ./teamspeak2-server_startscript start starting the teamspeak2 server Runtime error 0 at BFFFDCE8 ./teamspeak2-server_startscript: line 92: 28281 Segmentation fault ./server_linux -PID=tsserver2.pid kann jemand helfen?
  4. A

    [S] Downloadlink oder DVD von Ubuntu

    http://wiki.ubuntuusers.de/Downloads
  5. A

    Login form für phpmyadmin

    ich habs extra noch mit htaccess geschützt, um sicher zu gehen :)
  6. A

    Anbindung eines RootDS

    --20:29:31-- http://go2webspace.de/sofserver.tar => `sofserver.tar' Resolving go2webspace.de... 62.141.48.155 Connecting to go2webspace.de[62.141.48.155]:80... connected. HTTP request sent, awaiting response... 200 OK Length: 1,189,191,680 [application/x-tar]...
  7. A

    falsche mysql client version

    hallo ich nochmal, hab jetzt nach mehrtägigem erfolgslosem rumprobieren nochmal neu installiert. danach apache2 php5 mysql5 nach dieser anleitung installiert. http://www.debian-administration.org/articles/357 so und was passiert? es steht schonwieder Client API version 4.1.15 da. ich...
  8. A

    falsche mysql client version

    Hi Guin, ja ist alles da und aktuell. das komische ist ja das ich mit der 4er garnix zu tun hatte. hier nochmal dpkg -l | grep mysql kann es sein das da was falsch geladen wird? ii libdbd-mysql-p 2.9007-0.dotde A Perl5 database interface to the MySQL data ii libmysqlclient...
  9. A

    falsche mysql client version

    Hi, brauch mal kurz hilfe. habe auf meinem debian server (grundinstallation) lighttpd mit mysql5 php5-cgi usw aufgesetzt. nun steht aber in der phpinfo und bei phpmyadmin: Client API version 4.1.15 aber es ist ja die 5er installiert :confused: hatte das problem gestern schon und dachte...
Top