Server Support Forum
Fehler bei Joomlainstallation

Zurück   Server Support Forum > >


Antwort
 
Themen-Optionen Thema bewerten
  #1  
Alt 19.06.2014, 21:46
SIRDonnergott SIRDonnergott ist offline
Registered User
 
Registriert seit: 06.2014
Beiträge: 1
Ausrufezeichen Fehler bei Joomlainstallation

Die Applikation benötigt PHP 5.3.10 oder neuer. Ihre PHP-Version ist 5.3.3. Wenn PHP nicht verfügbar ist, müssen Sie sicherstellen, dass die PHP-Unterstützung für die Domain ausgewählt ist.

Sorry, aber ich bin nach durchsicht von allen Möglichkeiten der festen Überzeugung, ich habe PHP ausgewählt - irgendwas evtl falsch? wer hat nen Tipp? Wäre Euch sehr dankbar

(Plesk 11.5.3 seit kurzem [seit das Problem auftritt])
Mit Zitat antworten
  #2  
Alt 19.06.2014, 22:28
TerraX TerraX ist offline
Registered User
 
Registriert seit: 12.2009
Alter: 41
Beiträge: 1.311
Zitat:
Zitat von SIRDonnergott Beitrag anzeigen
Die Applikation benötigt PHP 5.3.10 oder neuer. Ihre PHP-Version ist 5.3.3. Wenn PHP nicht verfügbar ist, müssen Sie sicherstellen, dass die PHP-Unterstützung für die Domain ausgewählt ist.[...]
Sieht nach dem Wald und Bäume Problem aus. Du hast offensichtlich nur v.5.3.3 auf dem Server Joomla möchte aber gern 5.3.10.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
joomla, php, plesk 11.5.3

Themen-Optionen
Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist aus.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SMTP-Fehler - Fehler beim Senden der Nachricht: Der Mail-Server antwortete: 4.7.1 Falloutboy6 Mail 10 28.02.2014 21:38
PHP Fehler Frisch12 Webserver 8 29.01.2010 16:01
MX-Fehler rasmeratus Mail 2 19.01.2010 14:12
Migration Fehler: Fehler: Host 123.456.789.9 is not accessible! NM78 Plesk 5 28.04.2009 18:00
Fehler über Fehler bei der Suse 9.0 Pro installation Karsten Linux 7 04.04.2004 12:03


Fehler bei Joomlainstallation
Fehler bei Joomlainstallation
Fehler bei Joomlainstallation Fehler bei Joomlainstallation
Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.